Want to protect your cyber security and still get fast solutions? Ask a secure question today.Go Premium

x
  • Status: Solved
  • Priority: Medium
  • Security: Public
  • Views: 449
  • Last Modified:

Unpacking GNS3 bin files

I dowloaded and ran the Unpacking utility within GNS3 and although I did unpack correctly, it seems as though when I unpacked the bin files, there is no size on them which makes it seem as though nothing is there.  Can someone please send me a link to how to Unpack the bin files properly.
0
ee4itpro
Asked:
ee4itpro
1 Solution
 
xmlmagicianCommented:
0
 
Ernie BeekExpertCommented:
I assume you're trying to unpack an ASA image? Keep in mind that at the moment only up to version 8.0(2) is supported.
0

Featured Post

Prepare for an Exciting Career in Cybersecurity

Help prevent cyber-threats and provide solutions to safeguard our global digital economy. Earn your MS in Cybersecurity. WGU’s MSCSIA degree program curriculum features two internationally recognized certifications from the EC-Council at no additional time or cost.

Tackle projects and never again get stuck behind a technical roadblock.
Join Now