[Last Call] Learn how to a build a cloud-first strategyRegister Now

x
?
Solved

Cisco ASA5505 VPN AnyConnect ACCESS

Posted on 2011-10-19
8
Medium Priority
?
579 Views
Last Modified: 2012-05-12
I have a ASA5505 and I'm trying to setup Cisco AnyConnect to work remotely so I can have a VPN to my office and connect to my server. As of right now I can connect any authenticate using Cisco local account and I receive and IP from my pool & dns. However I can't seem to access any of my network drives or server. I also can't ping anything on the network. Any help would be much appreciative.

Here is my current config:
ASA Version 8.2(5)
!
hostname ciscoasa
enable password 6ZoFBEConbp3Z7DJ encrypted
passwd 2KFQnbNIdI.2KYOU encrypted
names
name 71.5.x.x XO-Gateway
name 10.23.141.93 SEO1-IN
name 71.5.x.x SEO1-OUT
name 10.23.141.62 SEO2-IN
name 71.5.x.x SEO2-OUT
name 10.23.141.94 SEO3-IN
name 71.5.x.x SEO3-OUT
name 10.23.141.88 SEO4-IN
name 71.5.x.x SEO4-OUT
name 10.23.141.70 SEO5-IN
name 71.5.x.x SEO5-OUT
name 10.23.141.51 SEO6-IN
name 71.5.x.x SEO6-OUT
name 10.23.136.12 PTMS5-DMZ
name 71.5.x.x PTMS5-OUT
name 10.23.136.10 PTMS6-DMZ
name 71.5.x.x PTMS6-OUT
name 10.23.136.16 CarJockey-DMZ
name 71.5.x.x CarJockey-OUT
!
interface Ethernet0/0
 switchport access vlan 2
!
interface Ethernet0/1
!
interface Ethernet0/2
 switchport access vlan 3
!
interface Ethernet0/3
!
interface Ethernet0/4
!
interface Ethernet0/5
 switchport access vlan 12
!
interface Ethernet0/6
!
interface Ethernet0/7
!
interface Vlan1
 nameif inside
 security-level 100
 ip address 10.23.140.51 255.255.252.0
!
interface Vlan2
 nameif outside
 security-level 0
 ip address 71.5.x.x 255.255.255.224
!
interface Vlan3
 no forward interface Vlan1
 nameif DMZ
 security-level 50
 ip address 10.23.136.51 255.255.255.0
!
ftp mode passive
dns domain-lookup inside
dns server-group DefaultDNS
 name-server 10.23.140.5
object-group service DM_INLINE_SERVICE_1
 service-object icmp
 service-object icmp echo-reply
object-group service DM_INLINE_UDP_1 udp
 port-object eq netbios-dgm
 port-object eq netbios-ns
access-list outside_access_in extended permit tcp any any eq ssh
access-list outside_access_in extended permit tcp any any eq telnet
access-list outside_access_in extended permit tcp any any eq www
access-list outside_access_in extended permit tcp any any eq https
access-list outside_access_in extended permit object-group DM_INLINE_SERVICE_1 any any
access-list outside_access_in extended permit udp any any eq tftp
access-list outside_access_in extended permit tcp any any eq irc
access-list outside_access_in extended permit tcp any any eq h323
access-list outside_access_in extended permit tcp any any eq ftp
access-list outside_access_in extended permit tcp any any eq netbios-ssn
access-list outside_access_in extended permit udp any any object-group DM_INLINE_UDP_1
pager lines 24
logging enable
logging asdm informational
mtu inside 1500
mtu outside 1500
mtu DMZ 1500
ip local pool IP-Remote-VPN 10.23.140.201-10.23.140.204 mask 255.255.252.0
icmp unreachable rate-limit 1 burst-size 1
no asdm history enable
arp timeout 14400
global (outside) 1 interface
nat (inside) 1 0.0.0.0 0.0.0.0
nat (DMZ) 1 10.23.136.0 255.255.255.0
static (inside,outside) SEO1-OUT SEO1-IN netmask 255.255.255.255
static (inside,outside) SEO2-OUT SEO2-IN netmask 255.255.255.255
static (inside,outside) SEO3-OUT SEO3-IN netmask 255.255.255.255
static (inside,outside) SEO4-OUT SEO4-IN netmask 255.255.255.255
static (inside,outside) SEO5-OUT SEO5-IN netmask 255.255.255.255
static (inside,outside) SEO6-OUT SEO6-IN netmask 255.255.255.255
static (DMZ,outside) PTMS5-OUT PTMS5-DMZ netmask 255.255.255.255
static (DMZ,outside) PTMS6-OUT PTMS6-DMZ netmask 255.255.255.255
static (DMZ,outside) CarJockey-OUT CarJockey-DMZ netmask 255.255.255.255
access-group outside_access_in in interface outside
route outside 0.0.0.0 0.0.0.0 XO-Gateway 1
timeout xlate 3:00:00
timeout conn 1:00:00 half-closed 0:10:00 udp 0:02:00 icmp 0:00:02
timeout sunrpc 0:10:00 h323 0:05:00 h225 1:00:00 mgcp 0:05:00 mgcp-pat 0:05:00
timeout sip 0:30:00 sip_media 0:02:00 sip-invite 0:03:00 sip-disconnect 0:02:00
timeout sip-provisional-media 0:02:00 uauth 0:05:00 absolute
timeout tcp-proxy-reassembly 0:01:00
timeout floating-conn 0:00:00
dynamic-access-policy-record DfltAccessPolicy
aaa-server PTMS-AD protocol ldap
aaa-server PTMS-AD (inside) host 10.23.140.5
 timeout 5
 server-type auto-detect
http server enable
http 192.168.1.0 255.255.255.0 inside
http 0.0.0.0 0.0.0.0 inside
no snmp-server location
no snmp-server contact
snmp-server enable traps snmp authentication linkup linkdown coldstart
no sysopt connection permit-vpn
crypto ipsec transform-set ESP-AES-256-MD5 esp-aes-256 esp-md5-hmac
crypto ipsec transform-set ESP-DES-SHA esp-des esp-sha-hmac
crypto ipsec transform-set ESP-3DES-SHA esp-3des esp-sha-hmac
crypto ipsec transform-set ESP-DES-MD5 esp-des esp-md5-hmac
crypto ipsec transform-set ESP-AES-192-MD5 esp-aes-192 esp-md5-hmac
crypto ipsec transform-set ESP-3DES-MD5 esp-3des esp-md5-hmac
crypto ipsec transform-set ESP-AES-256-SHA esp-aes-256 esp-sha-hmac
crypto ipsec transform-set ESP-AES-128-SHA esp-aes esp-sha-hmac
crypto ipsec transform-set ESP-AES-192-SHA esp-aes-192 esp-sha-hmac
crypto ipsec transform-set ESP-AES-128-MD5 esp-aes esp-md5-hmac
crypto ipsec security-association lifetime seconds 28800
crypto ipsec security-association lifetime kilobytes 4608000
crypto dynamic-map SYSTEM_DEFAULT_CRYPTO_MAP 65535 set transform-set ESP-AES-128-SHA ESP-AES-128-MD5 ESP-AES-192-SHA ESP-AES-192-MD5 ESP-AES-256-SHA ESP-AES-256-MD5 ESP-3DES-SHA ESP-3DES-MD5 ESP-DES-SHA ESP-DES-MD5
crypto map outside_map 65535 ipsec-isakmp dynamic SYSTEM_DEFAULT_CRYPTO_MAP
crypto map outside_map interface outside
crypto map DMZ_map 65535 ipsec-isakmp dynamic SYSTEM_DEFAULT_CRYPTO_MAP
crypto map DMZ_map interface DMZ
crypto map inside_map 65535 ipsec-isakmp dynamic SYSTEM_DEFAULT_CRYPTO_MAP
crypto map inside_map interface inside
crypto isakmp enable inside
crypto isakmp enable outside
crypto isakmp enable DMZ
crypto isakmp policy 10
 authentication crack
 encryption aes-256
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 20
 authentication rsa-sig
 encryption aes-256
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 30
 authentication pre-share
 encryption aes-256
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 40
 authentication crack
 encryption aes-192
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 50
 authentication rsa-sig
 encryption aes-192
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 60
 authentication pre-share
 encryption aes-192
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 70
 authentication crack
 encryption aes
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 80
 authentication rsa-sig
 encryption aes
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 90
 authentication pre-share
 encryption aes
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 100
 authentication crack
 encryption 3des
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 110
 authentication rsa-sig
 encryption 3des
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 120
 authentication pre-share
 encryption 3des
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 130
 authentication crack
 encryption des
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 140
 authentication rsa-sig
 encryption des
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 150
 authentication pre-share
 encryption des
 hash sha
 group 2
 lifetime 86400
telnet timeout 5
ssh timeout 5
console timeout 0
dhcpd auto_config outside
!

threat-detection basic-threat
threat-detection statistics access-list
no threat-detection statistics tcp-intercept
webvpn
 enable inside
 enable outside
 enable DMZ
 svc image disk0:/anyconnect-win-2.4.1012-k9.pkg 1
 svc image disk0:/anyconnect-win-2.5.2014-k9.pkg 2
 svc enable
 tunnel-group-list enable
group-policy PTMS-RemoteVPN internal
group-policy PTMS-RemoteVPN attributes
 wins-server none
 dns-server value 10.23.140.51
 vpn-tunnel-protocol IPSec l2tp-ipsec svc
 default-domain none
username ptms-vpn1 password CdC4g4xwGZqPuXm3 encrypted privilege 15
tunnel-group SSL-VPN type remote-access
tunnel-group SSL-VPN general-attributes
 address-pool IP-Remote-VPN
 authentication-server-group PTMS-AD
 default-group-policy PTMS-RemoteVPN
tunnel-group SSL-VPN webvpn-attributes
 group-alias ActiveDirectory enable
tunnel-group LOCAL-VPN type remote-access
tunnel-group LOCAL-VPN general-attributes
 address-pool IP-Remote-VPN
 default-group-policy PTMS-RemoteVPN
tunnel-group LOCAL-VPN webvpn-attributes
 group-alias LOCAL enable
!
!
prompt hostname context
no call-home reporting anonymous
Cryptochecksum:5cbf6dbde6604ace27a8fc8eb8b57619
: end
0
Comment
Question by:adanser83
  • 5
  • 3
8 Comments
 
LVL 17

Expert Comment

by:max_the_king
ID: 36993613
Hi,

It will be easier to assign a different address pool to vpn users (i.e. 172.16.1.0)

no ip local pool IP-Remote-VPN 10.23.140.201-10.23.140.204 mask 255.255.252.0

ip local pool IP-Remote-VPN 10.23.140.201-10.23.140.204 mask 255.255.252.0

and then add the commands below

access-list permitvpn permit ip 172.16.1.201-172.16.1.204 10.23.140.0 mask 255.255.252.0
nat (inside) 0 access-list permit-vpn

I believe it will work
0
 

Author Comment

by:adanser83
ID: 36993701
I was able to complete:
no ip local pool IP-Remote-VPN 10.23.140.201-10.23.140.204 mask 255.255.252.0
ip local pool IP-Remote-VPN 10.23.140.201-10.23.140.204 mask 255.255.252.0

however I received an error when doing the access-list command:

Result of the command: "access-list permitvpn permit ip 172.16.1.201-172.16.1.204 10.23.140.0 mask 255.255.252.0"

access-list permitvpn permit ip 172.16.1.201-172.16.1.204 10.23.140.0 mask 255.2                                            ^55.252.0

ERROR: % Invalid Hostname
0
 

Author Comment

by:adanser83
ID: 36993722
Do I need to change the permitvpn to my access list name: "IP-Remote-VPN" ?
0
What does it mean to be "Always On"?

Is your cloud always on? With an Always On cloud you won't have to worry about downtime for maintenance or software application code updates, ensuring that your bottom line isn't affected.

 
LVL 17

Accepted Solution

by:
max_the_king earned 2000 total points
ID: 36993774
not a matter of name, it is a syntax problem; try this instead

access-list permitvpn permit ip 172.16.1.0 255.255.255.0 10.23.140.0 255.255.252.0
0
 

Author Comment

by:adanser83
ID: 36993849
Ok that command worked but when I run the second part of that I get this error:

Result of the command: "nat (inside) 0 access-list permit-vpn"

ERROR: Access-list "permit-vpn" does not exist
0
 
LVL 17

Expert Comment

by:max_the_king
ID: 36993856
it's because you named that access-list "permitvpn" and not "permit-vpn" !!!
0
 

Author Comment

by:adanser83
ID: 36995229
I can't seem to get it to connect now. On my client side I get a unable to establish VPN.
Here is the updated config: Any suggestions?

ASA Version 8.2(5)
!
hostname ciscoasa
enable password 6ZoFBEConbp3Z7DJ encrypted
passwd 2KFQnbNIdI.2KYOU encrypted
names
name 71.5.x.x XO-Gateway
name 10.23.141.93 SEO1-IN
name 71.5.x.x SEO1-OUT
name 10.23.141.62 SEO2-IN
name 71.5.x.x SEO2-OUT
name 10.23.141.94 SEO3-IN
name 71.5.x.x SEO3-OUT
name 10.23.141.88 SEO4-IN
name 71.5.x.x SEO4-OUT
name 10.23.141.70 SEO5-IN
name 71.5.x.x SEO5-OUT
name 10.23.141.51 SEO6-IN
name 71.5.x.x SEO6-OUT
name 10.23.136.12 PTMS5-DMZ
name 71.5.x.x PTMS5-OUT
name 10.23.136.10 PTMS6-DMZ
name 71.5.x.x PTMS6-OUT
name 10.23.136.16 CarJockey-DMZ
name 71.5.x.x CarJockey-OUT
name 10.23.136.13 PTMSTECH-DMZ
name 71.5.x.x PTMSTECH-OUT
name 10.23.140.201 VPN-IPGROUP
!
interface Ethernet0/0
 switchport access vlan 2
!
interface Ethernet0/1
!
interface Ethernet0/2
 switchport access vlan 3
!
interface Ethernet0/3
!
interface Ethernet0/4
!
interface Ethernet0/5
 switchport access vlan 12
!
interface Ethernet0/6
!
interface Ethernet0/7
!
interface Vlan1
 nameif inside
 security-level 100
 ip address 10.23.140.51 255.255.252.0
!
interface Vlan2
 nameif outside
 security-level 0
 ip address 71.5.x.x 255.255.255.224
!
interface Vlan3
 no forward interface Vlan1
 nameif DMZ
 security-level 50
 ip address 10.23.136.51 255.255.255.0
!
ftp mode passive
dns domain-lookup inside
dns server-group DefaultDNS
 name-server 10.23.140.5
object-group service DM_INLINE_SERVICE_1
 service-object icmp
 service-object icmp echo-reply
object-group service DM_INLINE_UDP_1 udp
 port-object eq netbios-dgm
 port-object eq netbios-ns
object-group service GlassFish tcp
 description GlassFish
 port-object eq 4848
 port-object eq 8080
object-group service RedMine tcp
 description RedMine
 port-object eq 3000
object-group service MySQL tcp
 description MySQL
 port-object eq 3306
access-list outside_access_in extended permit tcp any any eq ssh
access-list outside_access_in extended permit tcp any any eq telnet
access-list outside_access_in extended permit tcp any any eq www
access-list outside_access_in extended permit tcp any any eq https
access-list outside_access_in extended permit object-group DM_INLINE_SERVICE_1 any any
access-list outside_access_in extended permit udp any any eq tftp
access-list outside_access_in extended permit tcp any any eq irc
access-list outside_access_in extended permit tcp any any eq h323
access-list outside_access_in extended permit tcp any any eq ftp
access-list outside_access_in extended permit tcp any any eq netbios-ssn
access-list outside_access_in extended permit udp any any object-group DM_INLINE_UDP_1
access-list outside_access_in extended permit tcp any any object-group GlassFish
access-list outside_access_in extended permit tcp any any object-group RedMine
access-list outside_access_in extended permit tcp any any object-group MySQL
access-list nonat extended permit ip 10.23.140.0 255.255.252.0 10.23.136.0 255.255.255.0
access-list permitvpn extended permit ip 172.16.1.0 255.255.255.0 10.23.140.0 255.255.252.0
pager lines 24
logging enable
logging asdm informational
mtu inside 1500
mtu outside 1500
mtu DMZ 1500
ip local pool IP-Remote-VPN VPN-IPGROUP-10.23.140.204 mask 255.255.252.0
icmp unreachable rate-limit 1 burst-size 1
no asdm history enable
arp timeout 14400
global (outside) 1 interface
nat (inside) 0 access-list permitvpn
nat (inside) 1 0.0.0.0 0.0.0.0
nat (DMZ) 1 10.23.136.0 255.255.255.0
static (inside,outside) SEO1-OUT SEO1-IN netmask 255.255.255.255
static (inside,outside) SEO2-OUT SEO2-IN netmask 255.255.255.255
static (inside,outside) SEO3-OUT SEO3-IN netmask 255.255.255.255
static (inside,outside) SEO4-OUT SEO4-IN netmask 255.255.255.255
static (inside,outside) SEO5-OUT SEO5-IN netmask 255.255.255.255
static (inside,outside) SEO6-OUT SEO6-IN netmask 255.255.255.255
static (DMZ,outside) PTMS5-OUT PTMS5-DMZ netmask 255.255.255.255
static (DMZ,outside) PTMS6-OUT PTMS6-DMZ netmask 255.255.255.255
static (DMZ,outside) CarJockey-OUT CarJockey-DMZ netmask 255.255.255.255
access-group outside_access_in in interface outside
route outside 0.0.0.0 0.0.0.0 XO-Gateway 1
timeout xlate 3:00:00
timeout conn 1:00:00 half-closed 0:10:00 udp 0:02:00 icmp 0:00:02
timeout sunrpc 0:10:00 h323 0:05:00 h225 1:00:00 mgcp 0:05:00 mgcp-pat 0:05:00
timeout sip 0:30:00 sip_media 0:02:00 sip-invite 0:03:00 sip-disconnect 0:02:00
timeout sip-provisional-media 0:02:00 uauth 0:05:00 absolute
timeout tcp-proxy-reassembly 0:01:00
timeout floating-conn 0:00:00
dynamic-access-policy-record DfltAccessPolicy
aaa-server PTMS-AD protocol ldap
aaa-server PTMS-AD (inside) host 10.23.140.5
 timeout 5
 server-type auto-detect
http server enable
http 192.168.1.0 255.255.255.0 inside
http 0.0.0.0 0.0.0.0 inside
no snmp-server location
no snmp-server contact
snmp-server enable traps snmp authentication linkup linkdown coldstart
crypto ipsec transform-set ESP-AES-256-MD5 esp-aes-256 esp-md5-hmac
crypto ipsec transform-set ESP-DES-SHA esp-des esp-sha-hmac
crypto ipsec transform-set ESP-3DES-SHA esp-3des esp-sha-hmac
crypto ipsec transform-set ESP-DES-MD5 esp-des esp-md5-hmac
crypto ipsec transform-set ESP-AES-192-MD5 esp-aes-192 esp-md5-hmac
crypto ipsec transform-set ESP-3DES-MD5 esp-3des esp-md5-hmac
crypto ipsec transform-set ESP-AES-256-SHA esp-aes-256 esp-sha-hmac
crypto ipsec transform-set ESP-AES-128-SHA esp-aes esp-sha-hmac
crypto ipsec transform-set ESP-AES-192-SHA esp-aes-192 esp-sha-hmac
crypto ipsec transform-set ESP-AES-128-MD5 esp-aes esp-md5-hmac
crypto ipsec security-association lifetime seconds 28800
crypto ipsec security-association lifetime kilobytes 4608000
crypto dynamic-map SYSTEM_DEFAULT_CRYPTO_MAP 65535 set transform-set ESP-AES-128-SHA ESP-AES-128-MD5 ESP-AES-192-SHA ESP-AES-192-MD5 ESP-AES-256-SHA ESP-AES-256-MD5 ESP-3DES-SHA ESP-3DES-MD5 ESP-DES-SHA ESP-DES-MD5
crypto map outside_map 65535 ipsec-isakmp dynamic SYSTEM_DEFAULT_CRYPTO_MAP
crypto map outside_map interface outside
crypto map DMZ_map 65535 ipsec-isakmp dynamic SYSTEM_DEFAULT_CRYPTO_MAP
crypto map DMZ_map interface DMZ
crypto map inside_map 65535 ipsec-isakmp dynamic SYSTEM_DEFAULT_CRYPTO_MAP
crypto map inside_map interface inside
crypto isakmp enable inside
crypto isakmp enable outside
crypto isakmp enable DMZ
crypto isakmp policy 10
 authentication crack
 encryption aes-256
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 20
 authentication rsa-sig
 encryption aes-256
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 30
 authentication pre-share
 encryption aes-256
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 40
 authentication crack
 encryption aes-192
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 50
 authentication rsa-sig
 encryption aes-192
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 60
 authentication pre-share
 encryption aes-192
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 70
 authentication crack
 encryption aes
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 80
 authentication rsa-sig
 encryption aes
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 90
 authentication pre-share
 encryption aes
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 100
 authentication crack
 encryption 3des
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 110
 authentication rsa-sig
 encryption 3des
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 120
 authentication pre-share
 encryption 3des
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 130
 authentication crack
 encryption des
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 140
 authentication rsa-sig
 encryption des
 hash sha
 group 2
 lifetime 86400
crypto isakmp policy 150
 authentication pre-share
 encryption des
 hash sha
 group 2
 lifetime 86400
telnet timeout 5
ssh timeout 5
console timeout 0
dhcpd auto_config outside
!

threat-detection basic-threat
threat-detection statistics access-list
no threat-detection statistics tcp-intercept
webvpn
 enable inside
 enable outside
 enable DMZ
 svc image disk0:/anyconnect-win-2.4.1012-k9.pkg 1
 svc image disk0:/anyconnect-win-2.5.2014-k9.pkg 2
 svc enable
 tunnel-group-list enable
group-policy PTMS-RemoteVPN internal
group-policy PTMS-RemoteVPN attributes
 wins-server none
 dns-server value 10.23.140.51
 vpn-tunnel-protocol IPSec l2tp-ipsec svc
 default-domain none
username ptms-vpn1 password CdC4g4xwGZqPuXm3 encrypted privilege 15
tunnel-group SSL-VPN type remote-access
tunnel-group SSL-VPN general-attributes
 address-pool IP-Remote-VPN
 authentication-server-group PTMS-AD
 default-group-policy PTMS-RemoteVPN
tunnel-group SSL-VPN webvpn-attributes
 group-alias ActiveDirectory enable
tunnel-group LOCAL-VPN type remote-access
tunnel-group LOCAL-VPN general-attributes
 address-pool IP-Remote-VPN
 default-group-policy PTMS-RemoteVPN
tunnel-group LOCAL-VPN webvpn-attributes
 group-alias LOCAL enable
!
!
prompt hostname context
no call-home reporting anonymous
Cryptochecksum:ffe0173186ec5cfafe89295eb9742485
: end
0
 

Author Closing Comment

by:adanser83
ID: 36997356
Had to remove all my VPN settings and rebuild. Then with your assistance everything worked. Thanks again!
0

Featured Post

Technology Partners: We Want Your Opinion!

We value your feedback.

Take our survey and automatically be enter to win anyone of the following:
Yeti Cooler, Amazon eGift Card, and Movie eGift Card!

Question has a verified solution.

If you are experiencing a similar issue, please ask a related question

Creating an OSPF network that automatically (dynamically) reroutes network traffic over other connections to prevent network downtime.
This is an article about my experiences with remote access to my clients (so that I may serve them) and eventually to my home office system via Radmin Remote Control. I have been using remote access for over 10 years and have been improving my metho…
After creating this article (http://www.experts-exchange.com/articles/23699/Setup-Mikrotik-routers-with-OSPF.html), I decided to make a video (no audio) to show you how to configure the routers and run some trace routes and pings between the 7 sites…
After creating this article (http://www.experts-exchange.com/articles/23699/Setup-Mikrotik-routers-with-OSPF.html), I decided to make a video (no audio) to show you how to configure the routers and run some trace routes and pings between the 7 sites…

830 members asked questions and received personalized solutions in the past 7 days.

Join the community of 500,000 technology professionals and ask your questions.

Join & Ask a Question