We help IT Professionals succeed at work.
Get Started

Arcserve 11.1 W3831 Unable to find any that can be used in this job

Jamilleh
Jamilleh asked
on
1,515 Views
Last Modified: 2013-11-14
My client is unable to complete their backups on a Windows Server 2003 SP2 running ca arc serve 11.1.
Problem only occured recently and I have checked the expiry date on the tapes and they are well within their expiry date (2014)

I have attached a copy of the log file. I have also tried formatting the type but same result.
Log.txt
Comment
Watch Question
Commented:
This problem has been solved!
Unlock 1 Answer and 5 Comments.
See Answer
Why Experts Exchange?

Experts Exchange always has the answer, or at the least points me in the correct direction! It is like having another employee that is extremely experienced.

Jim Murphy
Programmer at Smart IT Solutions

When asked, what has been your best career decision?

Deciding to stick with EE.

Mohamed Asif
Technical Department Head

Being involved with EE helped me to grow personally and professionally.

Carl Webster
CTP, Sr Infrastructure Consultant
Ask ANY Question

Connect with Certified Experts to gain insight and support on specific technology challenges including:

  • Troubleshooting
  • Research
  • Professional Opinions
Did You Know?

We've partnered with two important charities to provide clean water and computer science education to those who need it most. READ MORE