We help IT Professionals succeed at work.

Cisco config - server no internet access

Nova Consult ApS
on
Hello All

i made som shit in a cisco router and now the server cant get online, i'm new to cisco and need som helt.

i installed Cisco Configuration assistant and pressed connect 2 sec after that i loosed the connection to the server.

the server ip is 172.13.10.10 and port 25 works from the outside(wan)

is it posible for you cisco guru's to see anything from the config file ?? i run show config in telnet and put it in here

Plz help
=~=~=~=~=~=~=~=~=~=~=~= PuTTY log 2011.11.04 08:37:57 =~=~=~=~=~=~=~=~=~=~=~=

faerch-uc500#show config
Using 72309 out of 262144 bytes
!
! Last configuration change at 00:41:58 CEST Fri Nov 4 2011 by netip
! NVRAM config last updated at 07:55:23 CEST Fri Nov 4 2011
!
version 12.4
service config
no service pad
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname faerch-uc500
!
boot-start-marker
boot system flash:uc500-advipservicesk9-mz.124-20.T1a
boot-end-marker
!
logging message-counter syslog
logging buffered 4096
enable secret 5 xxxxxxxxxxxxxxxxxxxxxxxxxx
enable password xxxxxxxxxxxx
!
 --More--         aaa new-model
!
!
aaa authentication login userauthen local none
aaa authentication login VPNAUTH local
aaa authentication login radius_auth group radius local
aaa authorization network VPNAUTH local 
aaa authorization network groupauthor local 
!
!
aaa session-id common
clock timezone CEST 1
clock summer-time CEST recurring last Sun Mar 2:00 last Sun Oct 3:00
network-clock-participate wic 1 
network-clock-participate wic 2 
network-clock-select 1 BRI0/1/0
!
!
dot11 syslog
ip source-route
ip cef
!
!
 --More--         no ip dhcp use vrf connected
!
ip dhcp pool ITS
   network 10.10.10.0 255.255.255.0
   option 150 ip 10.10.10.1 
   default-router 10.10.10.1 
!
!
ip domain name faerchkoelfrys.local
ip name-server 172.13.10.10
ip inspect name DEFAULT100 cuseeme
ip inspect name DEFAULT100 ftp
ip inspect name DEFAULT100 h323
ip inspect name DEFAULT100 icmp
ip inspect name DEFAULT100 netshow
ip inspect name DEFAULT100 rcmd
ip inspect name DEFAULT100 realaudio
ip inspect name DEFAULT100 rtsp
ip inspect name DEFAULT100 esmtp
ip inspect name DEFAULT100 sqlnet
ip inspect name DEFAULT100 streamworks
ip inspect name DEFAULT100 tftp
ip inspect name DEFAULT100 tcp
 --More--         ip inspect name DEFAULT100 udp
ip inspect name DEFAULT100 vdolive
ip inspect name DEFAULT100 http
ip inspect name DEFAULT100 https
ip inspect name DEFAULT100 ntp
ip inspect name INBOUND_INSPECT ftp
ip inspect name INBOUND_INSPECT icmp
ip inspect name INBOUND_INSPECT tcp
ip inspect name INBOUND_INSPECT udp
ip inspect name INBOUND_INSPECT http
ip inspect name INBOUND_INSPECT https
!
no ipv6 cef
!
multilink bundle-name authenticated
isdn switch-type basic-net3
!
!
!
!
!
!
!
 --More--         !
!
!
!
!
!
!
!
voice translation-rule 1
 rule 1 /^\(.*\)/ /0\1/
!
!
voice translation-profile kaldind_tilfoj0
 translate calling 1
!
!
voice-card 0
 no dspfarm
!
!
!
username admin1 privilege 15 password 0 xxxxxxxxxxx
username novac privilege 15 password 0 xxxxxxxxxxx
 --More--         ! 
!
crypto isakmp policy 10
 encr aes 256
 authentication pre-share
 group 2
crypto isakmp keepalive 30 5
crypto isakmp xauth timeout 60

!
crypto isakmp client configuration group Client-VPN
 key xxxxxxxxxxxx
 dns 172.13.10.10
 wins 172.13.10.10
 domain xxxxxxxx.local
 pool VPN_Pool
 acl 170
!
!
crypto ipsec transform-set ESP-3DES-SHA esp-3des esp-sha-hmac 
crypto ipsec transform-set ESP-3DES-MD5 esp-3des esp-md5-hmac 
crypto ipsec transform-set ESP-DES-SHA esp-des esp-sha-hmac 
crypto ipsec transform-set ESP-AES-SHA esp-aes esp-sha-hmac 
 --More--         crypto ipsec transform-set ESP-DES-MD5 esp-des esp-md5-hmac 
!
crypto dynamic-map dynmap 10
 set transform-set ESP-3DES-SHA 
 reverse-route
!
!
crypto map dynmap client authentication list radius_auth
crypto map dynmap isakmp authorization list groupauthor
crypto map dynmap client configuration address respond
crypto map dynmap 10 ipsec-isakmp dynamic dynmap 
!
archive
 log config
  hidekeys
!
!
bridge irb
!
!
!
interface Loopback0
 ip address 10.1.10.2 255.255.255.252
 --More--          ip nat inside
 ip virtual-reassembly
!
interface FastEthernet0/0
 ip address dhcp
 ip access-group 101 in
 ip nat outside
 ip inspect INBOUND_INSPECT in
 ip inspect DEFAULT100 out
 ip virtual-reassembly
 duplex auto
 speed auto
 crypto map dynmap
!
interface Integrated-Service-Engine0/0
 ip unnumbered Loopback0
 ip nat inside
 ip virtual-reassembly
 service-module ip address 10.1.10.1 255.255.255.252
 service-module ip default-gateway 10.1.10.2
!
interface FastEthernet0/1/0
 switchport voice vlan 2
 --More--         !
interface FastEthernet0/1/1
 switchport voice vlan 2
!
interface FastEthernet0/1/2
 switchport voice vlan 2
!
interface FastEthernet0/1/3
 switchport voice vlan 2
!
interface FastEthernet0/1/4
 switchport voice vlan 2
!
interface FastEthernet0/1/5
 switchport voice vlan 2
!
interface FastEthernet0/1/6
 switchport voice vlan 2
!
interface FastEthernet0/1/7
 switchport voice vlan 2
!
interface FastEthernet0/1/8
 --More--          switchport mode trunk
!
interface BRI0/1/0
 no ip address
 isdn switch-type basic-net3
 isdn point-to-point-setup
 isdn incoming-voice voice
 isdn static-tei 0
!
interface BRI0/1/1
 no ip address
 isdn switch-type basic-net3
 isdn point-to-point-setup
 isdn incoming-voice voice
 isdn static-tei 0
!
interface BRI0/2/0
 no ip address
 isdn switch-type basic-net3
 isdn point-to-point-setup
 isdn incoming-voice voice
 isdn static-tei 0
!
 --More--         interface BRI0/2/1
 no ip address
 isdn switch-type basic-net3
 isdn point-to-point-setup
!
interface Dot11Radio0/5/0
 no ip address
 shutdown
 speed basic-1.0 basic-2.0 basic-5.5 6.0 9.0 basic-11.0 12.0 18.0 24.0 36.0 48.0 54.0
 station-role root
!
interface Vlan1
 description data vlan
 no ip address
 ip nat inside
 ip virtual-reassembly
 bridge-group 1
!
interface Vlan2
 description voice vlan
 no ip address
 ip nat inside
 --More--          ip virtual-reassembly
 bridge-group 2
!
interface Vlan100
 no ip address
 bridge-group 100
!
interface BVI1
 description data vlan
 ip address 172.13.10.1 255.255.255.0
 ip nat inside
 ip virtual-reassembly
!
interface BVI2
 description voice vlan
 ip address 10.10.10.1 255.255.255.0
 ip nat inside
 ip virtual-reassembly
!
interface BVI100
 no ip address
 ip nat inside
 ip virtual-reassembly
 --More--         !
ip local pool VPN_Pool 172.13.11.10 172.13.11.254
ip forward-protocol nd
ip route 10.1.10.1 255.255.255.255 Integrated-Service-Engine0/0
ip route 0.0.0.0 0.0.0.0 dhcp
!
ip http server
no ip http secure-server
ip nat inside source static tcp 172.13.10.10 81 interface FastEthernet0/0 81
ip nat inside source route-map SDM_RMAP_1 interface FastEthernet0/0 overload
ip nat inside source static tcp 172.13.10.10 25 xx.xx.xx.xx 25 route-map SDM_RMAP_3 extendable
!
access-list 100 remark SDM_ACL Category=2
access-list 100 deny   ip host 172.13.10.10 any
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.10
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.11
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.12
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.13
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.14
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.15
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.16
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.17
 --More--         access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.18
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.19
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.20
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.21
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.22
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.23
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.24
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.25
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.26
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.27
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.28
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.29
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.30
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.31
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.32
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.33
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.34
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.35
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.36
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.37
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.38
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.39
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.40
 --More--         access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.41
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.42
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.43
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.44
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.45
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.46
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.47
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.48
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.49
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.50
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.51
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.52
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.53
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.54
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.55
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.56
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.57
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.58
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.59
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.60
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.61
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.62
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.63
 --More--         access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.64
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.65
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.66
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.67
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.68
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.69
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.70
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.71
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.72
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.73
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.74
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.75
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.76
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.77
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.78
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.79
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.80
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.81
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.82
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.83
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.84
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.85
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.86
 --More--         access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.87
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.88
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.89
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.90
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.91
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.92
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.93
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.94
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.95
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.96
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.97
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.98
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.99
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.100
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.101
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.102
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.103
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.104
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.105
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.106
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.107
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.108
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.109
 --More--         access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.110
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.111
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.112
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.113
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.114
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.115
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.116
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.117
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.118
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.119
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.120
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.121
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.122
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.123
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.124
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.125
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.126
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.127
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.128
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.129
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.130
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.131
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.132
 --More--         access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.133
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.134
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.135
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.136
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.137
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.138
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.139
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.140
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.141
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.142
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.143
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.144
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.145
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.146
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.147
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.148
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.149
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.150
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.151
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.152
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.153
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.154
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.155
 --More--         access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.156
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.157
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.158
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.159
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.160
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.161
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.162
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.163
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.164
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.165
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.166
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.167
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.168
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.169
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.170
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.171
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.172
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.173
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.174
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.175
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.176
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.177
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.178
 --More--         access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.179
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.180
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.181
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.182
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.183
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.184
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.185
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.186
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.187
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.188
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.189
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.190
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.191
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.192
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.193
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.194
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.195
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.196
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.197
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.198
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.199
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.200
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.201
 --More--         access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.202
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.203
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.204
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.205
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.206
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.207
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.208
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.209
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.210
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.211
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.212
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.213
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.214
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.215
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.216
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.217
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.218
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.219
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.220
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.221
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.222
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.223
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.224
 --More--         access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.225
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.226
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.227
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.228
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.229
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.230
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.231
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.232
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.233
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.234
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.235
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.236
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.237
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.238
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.239
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.240
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.241
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.242
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.243
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.244
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.245
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.246
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.247
 --More--         access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.248
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.249
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.250
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.251
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.252
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.253
access-list 100 deny   ip 10.10.10.0 0.0.0.255 host 172.13.11.254
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.10
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.11
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.12
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.13
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.14
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.15
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.16
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.17
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.18
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.19
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.20
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.21
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.22
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.23
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.24
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.25
 --More--         access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.26
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.27
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.28
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.29
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.30
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.31
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.32
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.33
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.34
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.35
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.36
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.37
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.38
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.39
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.40
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.41
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.42
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.43
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.44
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.45
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.46
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.47
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.48
 --More--         access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.49
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.50
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.51
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.52
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.53
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.54
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.55
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.56
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.57
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.58
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.59
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.60
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.61
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.62
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.63
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.64
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.65
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.66
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.67
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.68
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.69
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.70
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.71
 --More--         access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.72
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.73
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.74
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.75
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.76
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.77
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.78
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.79
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.80
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.81
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.82
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.83
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.84
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.85
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.86
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.87
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.88
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.89
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.90
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.91
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.92
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.93
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.94
 --More--         access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.95
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.96
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.97
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.98
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.99
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.100
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.101
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.102
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.103
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.104
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.105
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.106
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.107
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.108
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.109
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.110
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.111
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.112
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.113
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.114
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.115
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.116
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.117
 --More--         access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.118
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.119
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.120
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.121
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.122
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.123
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.124
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.125
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.126
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.127
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.128
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.129
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.130
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.131
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.132
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.133
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.134
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.135
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.136
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.137
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.138
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.139
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.140
 --More--         access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.141
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.142
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.143
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.144
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.145
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.146
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.147
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.148
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.149
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.150
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.151
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.152
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.153
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.154
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.155
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.156
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.157
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.158
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.159
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.160
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.161
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.162
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.163
 --More--         access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.164
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.165
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.166
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.167
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.168
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.169
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.170
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.171
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.172
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.173
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.174
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.175
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.176
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.177
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.178
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.179
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.180
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.181
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.182
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.183
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.184
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.185
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.186
 --More--         access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.187
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.188
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.189
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.190
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.191
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.192
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.193
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.194
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.195
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.196
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.197
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.198
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.199
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.200
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.201
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.202
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.203
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.204
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.205
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.206
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.207
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.208
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.209
 --More--         access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.210
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.211
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.212
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.213
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.214
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.215
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.216
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.217
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.218
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.219
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.220
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.221
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.222
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.223
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.224
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.225
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.226
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.227
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.228
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.229
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.230
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.231
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.232
 --More--         access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.233
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.234
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.235
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.236
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.237
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.238
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.239
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.240
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.241
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.242
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.243
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.244
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.245
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.246
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.247
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.248
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.249
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.250
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.251
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.252
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.253
access-list 100 deny   ip 172.13.10.0 0.0.0.255 host 172.13.11.254
access-list 100 permit ip 10.1.10.0 0.0.0.3 any
 --More--         access-list 100 permit ip 10.10.10.0 0.0.0.255 any
access-list 100 permit ip 172.13.10.0 0.0.0.255 any
access-list 101 remark auto generated by SDM firewall configuration##NO_ACES_17##
access-list 101 remark SDM_ACL Category=17
access-list 101 permit tcp any any eq 81 log
access-list 101 permit udp any eq bootps any eq bootpc
access-list 101 permit ahp any host xx.xx.xx.xx
access-list 101 permit esp any host xx.xx.xx.xx
access-list 101 permit udp any host xx.xx.xx.xx eq isakmp
access-list 101 permit udp any host xx.xx.xx.xx eq non500-isakmp
access-list 101 remark SMTP
access-list 101 permit tcp any host xx.xx.xx.xx eq smtp
access-list 101 permit tcp 194.239.164.0 0.0.0.255 host xx.xx.xx.xx eq 22
access-list 101 permit udp any host xx.xx.xx.xx eq ntp
access-list 101 permit icmp any host xx.xx.xx.xx echo-reply
access-list 101 permit icmp any host xx.xx.xx.xx time-exceeded
access-list 101 permit icmp any host xx.xx.xx.xx unreachable
access-list 101 deny   ip 172.13.0.0 0.0.0.255 any
access-list 101 deny   ip 127.0.0.0 0.255.255.255 any
access-list 101 deny   ip host 255.255.255.255 any
access-list 101 deny   ip host 0.0.0.0 any
access-list 101 deny   ip any any
 --More--         access-list 102 remark SDM_ACL Category=2
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.254
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.253
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.252
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.251
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.250
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.249
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.248
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.247
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.246
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.245
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.244
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.243
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.242
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.241
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.240
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.239
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.238
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.237
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.236
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.235
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.234
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.233
 --More--         access-list 102 deny   ip host 172.13.10.10 host 172.13.11.232
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.231
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.230
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.229
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.228
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.227
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.226
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.225
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.224
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.223
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.222
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.221
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.220
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.219
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.218
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.217
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.216
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.215
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.214
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.213
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.212
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.211
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.210
 --More--         access-list 102 deny   ip host 172.13.10.10 host 172.13.11.209
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.208
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.207
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.206
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.205
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.204
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.203
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.202
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.201
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.200
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.199
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.198
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.197
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.196
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.195
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.194
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.193
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.192
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.191
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.190
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.189
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.188
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.187
 --More--         access-list 102 deny   ip host 172.13.10.10 host 172.13.11.186
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.185
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.184
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.183
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.182
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.181
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.180
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.179
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.178
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.177
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.176
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.175
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.174
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.173
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.172
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.171
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.170
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.169
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.168
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.167
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.166
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.165
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.164
 --More--         access-list 102 deny   ip host 172.13.10.10 host 172.13.11.163
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.162
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.161
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.160
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.159
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.158
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.157
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.156
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.155
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.154
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.153
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.152
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.151
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.150
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.149
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.148
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.147
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.146
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.145
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.144
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.143
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.142
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.141
 --More--         access-list 102 deny   ip host 172.13.10.10 host 172.13.11.140
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.139
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.138
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.137
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.136
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.135
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.134
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.133
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.132
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.131
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.130
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.129
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.128
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.127
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.126
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.125
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.124
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.123
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.122
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.121
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.120
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.119
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.118
 --More--         access-list 102 deny   ip host 172.13.10.10 host 172.13.11.117
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.116
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.115
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.114
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.113
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.112
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.111
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.110
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.109
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.108
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.107
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.106
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.105
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.104
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.103
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.102
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.101
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.100
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.99
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.98
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.97
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.96
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.95
 --More--         access-list 102 deny   ip host 172.13.10.10 host 172.13.11.94
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.93
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.92
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.91
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.90
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.89
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.88
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.87
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.86
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.85
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.84
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.83
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.82
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.81
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.80
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.79
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.78
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.77
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.76
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.75
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.74
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.73
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.72
 --More--         access-list 102 deny   ip host 172.13.10.10 host 172.13.11.71
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.70
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.69
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.68
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.67
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.66
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.65
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.64
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.63
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.62
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.61
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.60
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.59
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.58
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.57
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.56
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.55
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.54
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.53
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.52
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.51
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.50
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.49
 --More--         access-list 102 deny   ip host 172.13.10.10 host 172.13.11.48
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.47
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.46
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.45
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.44
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.43
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.42
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.41
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.40
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.39
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.38
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.37
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.36
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.35
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.34
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.33
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.32
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.31
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.30
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.29
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.28
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.27
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.26
 --More--         access-list 102 deny   ip host 172.13.10.10 host 172.13.11.25
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.24
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.23
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.22
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.21
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.20
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.19
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.18
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.17
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.16
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.15
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.14
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.13
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.12
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.11
access-list 102 deny   ip host 172.13.10.10 host 172.13.11.10
access-list 102 permit ip host 172.13.10.10 any
access-list 170 remark ACL for VPN clients
access-list 170 permit ip 172.13.10.0 0.0.0.255 172.13.11.0 0.0.0.255
access-list 170 permit ip 10.10.10.0 0.0.0.255 172.13.11.0 0.0.0.255
!
!
!
 --More--         !
route-map SDM_RMAP_1 permit 1
 match ip address 100
!
route-map SDM_RMAP_3 permit 1
 match ip address 102
!
!
tftp-server flash:APPS-1.2.1.SBN
tftp-server flash:B015-1-0-2.SBN
tftp-server flash:B016-1-0-2.SBN
tftp-server flash:BOOT3951.0-0-0-9.zz
tftp-server flash:CP7902080002SCCP060817A.sbin
tftp-server flash:CP7921G-1.2.1.LOADS
tftp-server flash:DSP3951.0-0-0-2.zz
tftp-server flash:GUI-1.2.1.SBN
tftp-server flash:P00308000500.bin
tftp-server flash:P00308000500.loads
tftp-server flash:P00308000500.sb2
tftp-server flash:P00308000500.sbn
tftp-server flash:S00105000300.sbn
tftp-server flash:SCCP11.8-3-5S.loads
tftp-server flash:SCCP31.8-3-5S.loads
 --More--         tftp-server flash:SCCP41.8-3-5S.loads
tftp-server flash:SCCP42.8-3-5S.loads
tftp-server flash:SCCP45.8-3-5S.loads
tftp-server flash:SCCP70.8-3-5S.loads
tftp-server flash:SCCP75.8-3-5S.loads
tftp-server flash:SIP3951.8-1-2-0.zz
tftp-server flash:SIP3951.8-1-2.loads
tftp-server flash:SYS-1.2.1.SBN
tftp-server flash:TNUX-1.2.1.SBN
tftp-server flash:TNUXR-1.2.1.SBN
tftp-server flash:WLAN-1.2.1.SBN
tftp-server flash:apps11.8-3-4-16.sbn
tftp-server flash:apps31.8-3-4-16.sbn
tftp-server flash:apps37sccp.1-1-1-1.bin
tftp-server flash:apps41.8-3-4-16.sbn
tftp-server flash:apps42.8-3-4-16.sbn
tftp-server flash:apps45.8-3-4-16.sbn
tftp-server flash:apps70.8-3-4-16.sbn
tftp-server flash:apps75.8-3-4-16.sbn
tftp-server flash:cmterm_7936.3-3-15-0.bin
tftp-server flash:cnu11.8-3-4-16.sbn
tftp-server flash:cnu31.8-3-4-16.sbn
tftp-server flash:cnu41.8-3-4-16.sbn
 --More--         tftp-server flash:cnu42.8-3-4-16.sbn
tftp-server flash:cnu45.8-3-4-16.sbn
tftp-server flash:cnu70.8-3-4-16.sbn
tftp-server flash:cnu75.8-3-4-16.sbn
tftp-server flash:cp524g-08-01-12.bin
tftp-server flash:cvm11sccp.8-3-4-16.sbn
tftp-server flash:cvm31sccp.8-3-4-16.sbn
tftp-server flash:cvm41sccp.8-3-4-16.sbn
tftp-server flash:cvm42sccp.8-3-4-16.sbn
tftp-server flash:cvm45sccp.8-3-4-16.sbn
tftp-server flash:cvm70sccp.8-3-4-16.sbn
tftp-server flash:cvm75sccp.8-3-4-16.sbn
tftp-server flash:dsp11.8-3-4-16.sbn
tftp-server flash:dsp31.8-3-4-16.sbn
tftp-server flash:dsp41.8-3-4-16.sbn
tftp-server flash:dsp42.8-3-4-16.sbn
tftp-server flash:dsp45.8-3-4-16.sbn
tftp-server flash:dsp70.8-3-4-16.sbn
tftp-server flash:dsp75.8-3-4-16.sbn
tftp-server flash:jar11sccp.8-3-4-16.sbn
tftp-server flash:jar31sccp.8-3-4-16.sbn
tftp-server flash:jar41sccp.8-3-4-16.sbn
tftp-server flash:jar42sccp.8-3-4-16.sbn
 --More--         tftp-server flash:jar45sccp.8-3-4-16.sbn
tftp-server flash:jar70sccp.8-3-4-16.sbn
tftp-server flash:jar75sccp.8-3-4-16.sbn
tftp-server flash:term06.default.loads
tftp-server flash:term11.default.loads
tftp-server flash:term31.default.loads
tftp-server flash:term41.default.loads
tftp-server flash:term42.default.loads
tftp-server flash:term45.default.loads
tftp-server flash:term61.default.loads
tftp-server flash:term62.default.loads
tftp-server flash:term65.default.loads
tftp-server flash:term70.default.loads
tftp-server flash:term71.default.loads
tftp-server flash:term75.default.loads
tftp-server flash:Analog1.raw
tftp-server flash:Analog2.raw
tftp-server flash:AreYouThere.raw
tftp-server flash:AreYouThereF.raw
tftp-server flash:Bass.raw
tftp-server flash:CallBack.raw
tftp-server flash:CampusNight.png
tftp-server flash:Chime.raw
 --More--         tftp-server flash:CiscoFountain.png
tftp-server flash:CiscoLogo.gif
tftp-server flash:CiscoLogo.png
tftp-server flash:Classic1.raw
tftp-server flash:Classic2.raw
tftp-server flash:ClockShop.raw
tftp-server flash:DistinctiveRingList.xml
tftp-server flash:Drums1.raw
tftp-server flash:Drums2.raw
tftp-server flash:FilmScore.raw
tftp-server flash:Fountain.png
tftp-server flash:HarpSynth.raw
tftp-server flash:Jamaica.raw
tftp-server flash:KotoEffect.raw
tftp-server flash:MorroRock.png
tftp-server flash:MusicBox.raw
tftp-server flash:NantucketFlowers.png
tftp-server flash:Piano1.raw
tftp-server flash:Piano2.raw
tftp-server flash:Pop.raw
tftp-server flash:Pulse1.raw
tftp-server flash:Ring1.raw
tftp-server flash:Ring2.raw
 --More--         tftp-server flash:Ring3.raw
tftp-server flash:Ring4.raw
tftp-server flash:Ring5.raw
tftp-server flash:Ring6.raw
tftp-server flash:Ring7.raw
tftp-server flash:RingList.xml
tftp-server flash:Sax1.raw
tftp-server flash:Sax2.raw
tftp-server flash:TN-CampusNight.png
tftp-server flash:TN-CiscoFountain.png
tftp-server flash:TN-CiscoLogo.png
tftp-server flash:TN-Fountain.png
tftp-server flash:TN-MorroRock.png
tftp-server flash:TN-NantucketFlowers.png
tftp-server flash:Vibe.raw
tftp-server flash:/dk-gp-sccp.jar alias Danish_Denmark/gp-sccp.jar
tftp-server flash:/dk-ipc-sccp.jar alias Danish_Denmark/ipc-sccp.jar
tftp-server flash:/dk-mk-sccp.jar alias Danish_Denmark/mk-sccp.jar
tftp-server flash:/dk-tc-sccp.jar alias Danish_Denmark/tc-sccp.jar
tftp-server flash:/dk-td-sccp.jar alias Danish_Denmark/td-sccp.jar
tftp-server flash:/dk-be-sccp.jar alias Danish_Denmark/be-sccp.jar
tftp-server flash:/g3-tones.xml alias Denmark/g3-tones.xml
tftp-server flash:/7921-dictionary.xml alias Danish_Denmark/7921-dictionary.xml
 --More--         tftp-server flash:/7921-font.dat alias Danish_Denmark/7921-font.dat
tftp-server flash:/7921-kate.utf-8.xml alias Danish_Denmark/7921-kate.utf-8.xml
tftp-server flash:/7921-kate.xml alias Danish_Denmark/7921-kate.xml
radius-server attribute 4 172.13.10.10
radius-server host 172.13.10.10 auth-port 1645 acct-port 1646 key ciscosecure
!
control-plane
!
bridge 1 protocol ieee
bridge 1 route ip
bridge 2 protocol ieee
bridge 2 route ip
bridge 100 protocol ieee
bridge 100 route ip
!
!
voice-port 0/0/0
 compand-type a-law
 cptone DK
 description Fax
!
voice-port 0/0/1
 compand-type a-law
 --More--          cptone DK
!
voice-port 0/0/2
!
voice-port 0/0/3
!
voice-port 0/1/0
 translation-profile incoming kaldind_tilfoj0
 compand-type a-law
 cptone DK
!
voice-port 0/1/1
 translation-profile incoming kaldind_tilfoj0
 compand-type a-law
 cptone DK
!
voice-port 0/2/0
 compand-type a-law
 cptone DK
!
voice-port 0/2/1
!
voice-port 0/4/0
 --More--          auto-cut-through
 signal immediate
 input gain auto-control
 description Music On Hold Port
!
!
!
dial-peer voice 100 pots
 destination-pattern 0[1-9].......
 direct-inward-dial
 port 0/1/0
 forward-digits 8
!
dial-peer voice 101 pots
 destination-pattern 0[1-9].......
 direct-inward-dial
 port 0/1/1
 forward-digits 8
!
dial-peer voice 102 pots
 destination-pattern 00T
 direct-inward-dial
 port 0/1/0
 --More--          prefix 0
!
dial-peer voice 103 pots
 destination-pattern 00T
 direct-inward-dial
 port 0/1/1
 prefix 0
!
dial-peer voice 104 pots
 destination-pattern 011.
 direct-inward-dial
 port 0/1/0
 forward-digits 3
!
dial-peer voice 105 pots
 destination-pattern 011.
 direct-inward-dial
 port 0/1/1
 forward-digits 3
!
dial-peer voice 106 pots
 destination-pattern 018..
 direct-inward-dial
 --More--          port 0/1/0
 forward-digits 4
!
dial-peer voice 107 pots
 destination-pattern 018..
 direct-inward-dial
 port 0/1/1
 forward-digits 4
!
dial-peer voice 108 pots
 incoming called-number .
 direct-inward-dial
 port 0/1/0
!
dial-peer voice 109 pots
 incoming called-number .
 direct-inward-dial
 port 0/1/1
!
dial-peer voice 201 pots
 description Mobil Boks
 destination-pattern 02.......
 direct-inward-dial
 --More--          port 0/2/0
 forward-digits 8
!
dial-peer voice 202 pots
 description Mobil Boks
 destination-pattern 030......
 direct-inward-dial
 port 0/2/0
 forward-digits 8
!
dial-peer voice 203 pots
 description Mobil Boks
 destination-pattern 040......
 direct-inward-dial
 port 0/2/0
 forward-digits 8
!
dial-peer voice 204 pots
 description Mobil Boks
 destination-pattern 051......
 direct-inward-dial
 port 0/2/0
 forward-digits 8
 --More--         !
dial-peer voice 205 pots
 description Mobil Boks
 destination-pattern 060......
 direct-inward-dial
 port 0/2/0
 forward-digits 8
!
dial-peer voice 206 pots
 description Mobil Boks
 destination-pattern 061......
 direct-inward-dial
 port 0/2/0
 forward-digits 8
!
dial-peer voice 950 voip
 destination-pattern 95.
 session protocol sipv2
 session target ipv4:10.1.10.1
 dtmf-relay sip-notify
 codec g711ulaw
 no vad
!
 --More--         dial-peer voice 96761225 pots
 description fax port - 96761225
 destination-pattern 96761225
 port 0/0/0
!
!
num-exp 96761224 955
!
!
telephony-service
 load 7931 term31.default
 load 7960-7940 P00308000500
 max-ephones 14
 max-dn 56
 ip source-address 10.10.10.1 port 2000
 auto assign 1 to 14
 timeouts interdigit 7
 system message Faerch
 url services http://10.1.10.1/voiceview/common/login.do 
 url authentication http://10.1.10.1/voiceview/authentication/authenticate.do  
 user-locale DK
 user-locale 1 DK
 user-locale 2 DK
 --More--          user-locale 3 DK
 user-locale 4 DK
 network-locale DK
 network-locale 1 DK
 network-locale 2 DK
 network-locale 3 DK
 network-locale 4 DK
 time-zone 23
 time-format 24
 date-format dd-mm-yy
 voicemail 951
 max-conferences 4 gain -6
 dn-webedit 
 transfer-system full-consult dss
 transfer-pattern 0T
 transfer-pattern 0........
 secondary-dialtone 0
 create cnf-files version-stamp 7960 Nov 17 2008 11:00:20
!
!
ephone-template  1
 button-layout 7931 1
!
 --More--         !
ephone-template  15
 softkeys remote-in-use  Newcall
 softkeys idle  Redial Newcall Cfwdall Pickup Gpickup Dnd Login
 softkeys seized  Cfwdall Endcall Redial Pickup Gpickup Callback
 softkeys connected  Hold Endcall Trnsfer Confrn Acct Park
 button-layout 7931 2
!
!
ephone-template  16
 softkeys remote-in-use  Newcall
 softkeys idle  Redial Newcall Cfwdall Pickup Gpickup Dnd Login
 softkeys seized  Cfwdall Endcall Redial Pickup Gpickup Callback
 softkeys connected  Hold Endcall Trnsfer Confrn Acct Park
!
!
ephone-template  17
 softkeys remote-in-use  CBarge Newcall
 softkeys idle  Redial Newcall Cfwdall Pickup Gpickup Dnd Login
 softkeys seized  Cfwdall Endcall Redial Pickup Gpickup Callback
 softkeys connected  Hold Endcall Trnsfer Confrn Acct Park
!
!
 --More--         ephone-template  18
 softkeys remote-in-use  CBarge Newcall
 softkeys idle  Redial Newcall Cfwdall Pickup Gpickup Dnd Login
 softkeys seized  Cfwdall Endcall Redial Pickup Gpickup Callback
 softkeys connected  Hold Endcall Trnsfer Confrn Acct Park
 button-layout 7931 2
!
!
ephone-dn  1  dual-line
 number 201
 pickup-group 1
 label Arvid
 name Arvid
 call-forward busy 912
 huntstop channel
!
!
ephone-dn  2  dual-line
 number 202
 pickup-group 1
 label Soeren
 name Soeren
 call-forward all 202
 --More--          huntstop channel
!
!
ephone-dn  3  dual-line
 number 203
 pickup-group 1
 label Johs
 name Bogholderi
 call-forward busy 912
 huntstop channel
!
!
ephone-dn  4  dual-line
 number 204
 pickup-group 1
 label Peter
 name Peter
 huntstop channel
!
!
ephone-dn  5  dual-line
 number 205
 pickup-group 1
 --More--          label Most
 name Holger
 huntstop channel
!
!
ephone-dn  6  dual-line
 number 206
 pickup-group 1
 label Hanne
 name Hanne
 call-forward busy 912
 huntstop channel
!
!
ephone-dn  7  dual-line
 number 207
 pickup-group 1
 label Montor
 name Montor
 huntstop channel
!
!
ephone-dn  8  dual-line
 --More--          number 208
!
!
ephone-dn  9  dual-line
 number 209
!
!
ephone-dn  10  dual-line
 number 210
!
!
ephone-dn  11  dual-line
 number 302
 label Soeren Mobil
 name Soeren Mobil
 call-forward all 020409418
 hold-alert 30 originator
!
!
ephone-dn  12
 number 310
 label Keld Mobil
 name Keld Mobil
 --More--          call-forward all 0220408661
 hold-alert 30 originator
!
!
ephone-dn  13
 number 304
 label Arvid Mobil
 name Arvid Mobil
 call-forward all 051239990
 hold-alert 30 originator
!
!
ephone-dn  14
 number 311
 label Stig Mobil
 name Stig Mobil
 call-forward all 040972920
 hold-alert 30 originator
!
!
ephone-dn  15
 number 312
 label Kim Mobil
 --More--          name Kim Mobil
 call-forward all 023210948
 hold-alert 30 originator
!
!
ephone-dn  16
 number 313
 label Peder Mobil
 name Michael Mobil
 call-forward all 028588895
 hold-alert 30 originator
!
!
ephone-dn  17
 number 314
 label Morten Mobil
 name Poul Mobil
 call-forward all 041152138
 hold-alert 30 originator
!
!
ephone-dn  18
 number 315
 --More--          label Kresten Mobil
 name Kresten Mobil
 call-forward all 020928822
 hold-alert 30 originator
!
!
ephone-dn  19
 number 316
 label Alex Mobil
 name Alex Mobil
 call-forward all 040842286
 hold-alert 30 originator
!
!
ephone-dn  20
 number 317
 label Michael Mobil
 call-forward all 030132545
 hold-alert 30 originator
!
!
ephone-dn  21
 number 318
 --More--          label Niels Henrik Mobil
 name Niels Henrik Mobil
 call-forward all 020719757
 hold-alert 30 originator
!
!
ephone-dn  22
 number 305
 label Most Mobil
 name Most Mobil
 call-forward all 041152455
 hold-alert 30 originator
!
!
ephone-dn  23
 number 319
 label Benn Mobil
 name Benn Mobil
 call-forward all 040182758
 hold-alert 30 originator
!
!
ephone-dn  24
 --More--          number 301
 label Mette Mobil
 name Mette Mobil
 call-forward all 021626310
 hold-alert 30 originator
!
!
ephone-dn  25
 number 320
 label Brian Mobil
 name Brian Mobil
 call-forward all 023210389
 hold-alert 30 originator
!
!
ephone-dn  26
 number 303
 label Johs Mobil
 name Johs Mobil
 call-forward all 050940219
 hold-alert 30 originator
!
!
 --More--         ephone-dn  27
 number 350
 label VVS
 name VVS
 call-forward all 051323056
 hold-alert 30 originator
!
!
ephone-dn  28
 number 96761224
 label Hovednr
 name Hovednr
 call-forward all 955
 hold-alert 30 originator
!
!
ephone-dn  29
 number 100
 description -
 name -
 hold-alert 30 originator
!
!
 --More--         ephone-dn  30
 number 351
 description Koel
 name Koel
 call-forward all 020719160
 hold-alert 30 originator
!
!
ephone-dn  31
 number 306
 description Morten Mobil
 name Morten Mobil
 call-forward all 041152138
 hold-alert 30 originator
!
!
ephone-dn  32
 number 321
 name Peter M. Mobil
 call-forward all 051323056
 hold-alert 30 originator
!
!
 --More--         ephone-dn  33
 number 322
 name Jens Chr. Mobil
 call-forward all 020918364
 hold-alert 30 originator
!
!
ephone-dn  34
 number 323
 name HC Mobil
 call-forward all 040689941
 hold-alert 30 originator
!
!
ephone-dn  35
 number 324
 name Rasmus Mobil
 call-forward all 040689951
 hold-alert 30 originator
!
!
ephone-dn  36
 number 325
 --More--          name Finn Mobil
 call-forward all 020408359
 hold-alert 30 originator
!
!
ephone-dn  37
 number 326
 name Soren S Mobil
 call-forward all 040689948
 hold-alert 30 originator
!
!
ephone  1
 no multicast-moh
 device-security-mode none
 mac-address 001B.D508.6FCB
 ephone-template 1
 type 7931
 button  1:1 2m2 3m3 4m4
 button  5m5 6m6 7m7 8m13
 button  9m14 10m15 11m16 12m17
 button  13m20 14m25 15m27 16m19
 button  17m23 18m21
 --More--         !
!
!
ephone  2
 no multicast-moh
 device-security-mode none
 mac-address 001B.D491.5A77
 ephone-template 1
 type 7931
 button  1:2 2m1 3m3 4m4
 button  5m5 6m6 7m7 8m13
 button  9m14 10m15 11m16 12m17
 button  13m20 14m25 15m27 16m19
 button  17m23 18m21
!
!
!
ephone  3
 no multicast-moh
 device-security-mode none
 mac-address 001B.D4C7.11CC
 ephone-template 1
 type 7931
 --More--          button  1:3 2m1 3m2 4m4
 button  5m5 6m6 7m7 8m13
 button  9m14 10m15 11m16 12m17
 button  13m20 14m25 15m27 16m19
 button  17m23 18m21
!
!
!
ephone  4
 no multicast-moh
 device-security-mode none
 mac-address 001B.D4C7.0F36
 ephone-template 1
 type 7931
 button  1:5 2m1 3m2 4m3
 button  5m4 6m6 7m7 8m13
 button  9m14 10m15 11m16 12m17
 button  13m20 14m25 15m27 16m19
 button  17m23 18m21
!
!
!
ephone  5
 --More--          no multicast-moh
 device-security-mode none
 mac-address 001B.D4C7.1207
 ephone-template 1
 type 7931
 button  1:4 2m1 3m2 4m3
 button  5m5 6m6 7m7 8m17
 button  9m34 10m33 11m35 12m36
 button  13m37 14m27
!
!
!
ephone  6
 no multicast-moh
 device-security-mode none
 mac-address 0024.9735.A996
 ephone-template 1
 type 7931
 button  1:6 2m1 3m2 4m3
 button  5m4 6m5 7m7 8m17
 button  9m34 10m33 11m35 12m36
 button  13m37 14m27
!
 --More--         !
!
ephone  7
 no multicast-moh
 device-security-mode none
 mac-address 0024.9735.A8BD
 ephone-template 1
 type 7931
 button  1:7 2m1 3m2 4m3
 button  5m4 6m5 7m6 8m13
 button  9m14 10m15 11m16 12m17
 button  13m20 14m25 15m27 16m19
 button  17m23 18m21
!
!
!
ephone  8
 no multicast-moh
 device-security-mode none
!
!
!
ephone  9
 --More--          no multicast-moh
 device-security-mode none
!
!
!
ephone  10
 no multicast-moh
 device-security-mode none
!
!
!
ephone  11
 no multicast-moh
 device-security-mode none
!
!
!
ephone  12
 no multicast-moh
 device-security-mode none
!
!
!
 --More--         ephone  13
 no multicast-moh
 device-security-mode none
!
!
!
ephone  14
 no multicast-moh
 device-security-mode none
!
!
ephone-hunt 1 sequential
 pilot 910
 list 201, 203, 202
 final 302
 timeout 15, 15, 15
!
!
ephone-hunt 2 sequential
 pilot 911
 list 204, 206
 final 350
 timeout 10, 10
 --More--         !
!
ephone-hunt 3 sequential
 pilot 912
 list 201, 206, 203, 204, 202, 205
 timeout 15, 15, 15, 15, 15, 15
!
!
banner login ^CCisco Configuration Assistant. Version: 3.1 (1). Wed Nov 02 08:50:29 CET 2011^C
!
line con 0
 no modem enable
line aux 0
line 2
 no activation-character
 no exec
 transport preferred none
 transport input all
line vty 0 4
 password xxxxxxxxxxxxxx
 transport input telnet ssh
!
 --More--         exception data-corruption buffer truncate
scheduler max-task-time 5000
scheduler allocate 20000 1000
ntp update-calendar
ntp server 193.163.24.226 prefer
end

faerch-uc500#    
faerch-uc500#
faerch-uc500#quit

Open in new window

Comment
Watch Question

Top Expert 2011

Commented:
Can you ping your server's default gateway from the server? Can you traceroute from the server to the internet? Can you make sure DNS is working correclty?
Nova Consult ApSIT Cunsult

Author

Commented:
Yes i can ping gateway and the dns works fine
 i cant ping 8.8.8.8 (gogle dns server) from the server but from the clients it pings fine
It should be allowed per the ACL that defines interesting traffic for NAT
access-list 100 permit ip 172.13.10.0 0.0.0.255 any

Can you try to ping out to the internet and then run "sh ip nat tran" and post the results? Was this config generated by Cisco software? The 100 ACL is crazy inefficient.
Nevermind. It's actually blocked at the top of the ACL.

"access-list 100 deny   ip host 172.13.10.10 any"

Go to config mode and run:
"no access-list 100 deny   ip host 172.13.10.10 any"

Test.

Post results.
Nova Consult ApSIT Cunsult

Author

Commented:
thx alot nativevlan that worked
Go to config mode and run:
no access-list 100 deny   ip host 172.13.10.10 any

Explore More ContentExplore courses, solutions, and other research materials related to this topic.