VFP 8, While editing a PRG file, editor shows dots instead of spaces

I changed something in the settings of Visual FoxPro (I believe under Tools > Options). Now, whenever I edit a PRG, the editor shows dots instead of spaces:
PRIVATE.ln_itmprc,.;
 ......ll_ClosePeOrd

How do I turn that off?
Thanks
jinfeldPresidentAsked:
Who is Participating?
 
CaptainCyrilFounder, Software Engineer, Data ScientistCommented:
Edit/Properties
Uncheck [x] "Display White Space"
0
 
CaptainCyrilFounder, Software Engineer, Data ScientistCommented:
You have to do that while the PRG is in Edit Mode.
0
 
jinfeldPresidentAuthor Commented:
Thanks!
0
Question has a verified solution.

Are you are experiencing a similar issue? Get a personalized answer when you ask a related question.

Have a better answer? Share it in a comment.

All Courses

From novice to tech pro — start learning today.