Link to home
Start Free TrialLog in
Avatar of lawrencedada
lawrencedadaFlag for Afghanistan

asked on

Password recovery on Cisco PIX 525

Hi guys,
Am trying to recover password on Cisco PIX 525, and am getting the error below, I believe I am doing something wrong, but I cannot figure it out
My connection
PC(192.168.1.10)----------PIX(192.168.1.1) <Already tried both cross cable and straight through cable>
Also, firewall tunr off.

Please help



monitor> address 192.168.1.1
address 192.168.1.1
monitor> server 192.168.1.10
server 192.168.1.10
monitor> interface ethernet 0
0: i8255X @ PCI(bus:0 dev:14 irq:10)
1: i8255X @ PCI(bus:0 dev:13 irq:11)

monitor> ping 192.168.1.1
Sending 5, 100-byte 0xe01b ICMP Echoes to 192.168.1.1, timeout is 4 seconds:

Success rate is 0 percent (0/5)
monitor> ping 192.168.1.10
Sending 5, 100-byte 0xe01c ICMP Echoes to 192.168.1.10, timeout is 4 seconds:

Success rate is 0 percent (0/5)
SOLUTION
Avatar of fgasimzade
fgasimzade
Flag of Azerbaijan image

Link to home
membership
This solution is only available to members.
To access this solution, you must be a member of Experts Exchange.
Start Free Trial
SOLUTION
Link to home
membership
This solution is only available to members.
To access this solution, you must be a member of Experts Exchange.
Start Free Trial
ASKER CERTIFIED SOLUTION
Link to home
membership
This solution is only available to members.
To access this solution, you must be a member of Experts Exchange.
Start Free Trial
Avatar of lawrencedada

ASKER

Thanks