Want to protect your cyber security and still get fast solutions? Ask a secure question today.Go Premium

x
  • Status: Solved
  • Priority: Medium
  • Security: Public
  • Views: 1372
  • Last Modified:

netapp ontap on command with netapp simulator very slow

I have installed the net app simulator on a vm  and it is really slow , I am running net app system manager to try to manage it but it is very slow when i try to do anything
0
NAMEWITHELD12
Asked:
NAMEWITHELD12
2 Solutions
 
Paul SolovyovskySenior IT AdvisorCommented:
OnCommand System Manager is slow, to speed it up enter the hostname in your hosts file that seems to help.  Netapp knows this issue but in simulator it's a bit slower than on a real Netapp, either way try to use command line as the System Manager has known issues with configuring Network and other parameters.
0
 
Andrew Hancock (VMware vExpert / EE MVE^2)VMware and Virtualization ConsultantCommented:
It's only a simulator for training, slow is normal.
0

Featured Post

Technology Partners: We Want Your Opinion!

We value your feedback.

Take our survey and automatically be enter to win anyone of the following:
Yeti Cooler, Amazon eGift Card, and Movie eGift Card!

Tackle projects and never again get stuck behind a technical roadblock.
Join Now