Solved

Arcserve 16.5/16.0 common SQL databse

Posted on 2013-06-04
2
55 Views
Last Modified: 2015-04-07
Hi,

I have got various servers having Arcserve 16.0 and 16.5 installed on.
I want to use a single instance of SQL server (2005 standard) for job and tape records.
Can these 2 version coexist on the same SQL instance?

I do not want to upgrade all 16.0 servers to 16.5 or downgrade all 16.5 servers to 16.0

Thanks in advance

C
0
Comment
Question by:Clodo28
2 Comments
 
LVL 25

Accepted Solution

by:
Sekar Chinnakannu earned 200 total points
ID: 39221088
Nope you have to maintain 2 different database as the version are different. If you configure same database for both the version then you will start facing the issue.
0
 
LVL 2

Expert Comment

by:dexterlab
ID: 39394920
Best location to get answer would be https://communities.ca.com/

or you can go to ARCserve Chat (Free)

http://www.arcserve.com/us/support.aspx
0

Featured Post

Netscaler Common Configuration How To guides

If you use NetScaler you will want to see these guides. The NetScaler How To Guides show administrators how to get NetScaler up and configured by providing instructions for common scenarios and some not so common ones.

Question has a verified solution.

If you are experiencing a similar issue, please ask a related question

#Citrix #Citrix Netscaler #HTTP Compression #Load Balance
The Delta outage: 650 cancelled flights, more than 1200 delayed flights, thousands of frustrated customers, tens of millions of dollars in damages – plus untold reputational damage to one of the world’s most trusted airlines. All due to a catastroph…
This tutorial will walk an individual through configuring a drive on a Windows Server 2008 to perform shadow copies in order to quickly recover deleted files and folders. Click on Start and then select Computer to view the available drives on the se…
This tutorial will walk an individual through the process of installing of Data Protection Manager on a server running Windows Server 2012 R2, including the prerequisites. Microsoft .Net 3.5 is required. To install this feature, go to Server Manager…

856 members asked questions and received personalized solutions in the past 7 days.

Join the community of 500,000 technology professionals and ask your questions.

Join & Ask a Question