troubleshooting Question

Cannot run a command prgoram due to Privilege error

Avatar of Kpklllp
Kpklllp asked on
SoftwareMac OS X
3 Comments1 Solution58 ViewsLast Modified:
I am trying to figure out why I can't run this command program I was sent.
The  screenshot shows the error. I have allowed me/everyone privileges
for all the files in the folder but I still get the same error. I have an
older version of the file that works and checked the privileges and they are
the same so I am stumped. Please help.
Join the community to see this answer!
Join our exclusive community to see this answer & millions of others.
Unlock 1 Answer and 3 Comments.
Join the Community
Learn from the best

Network and collaborate with thousands of CTOs, CISOs, and IT Pros rooting for you and your success.

Andrew Hancock - VMware vExpert
See if this solution works for you by signing up for a 7 day free trial.
Unlock 1 Answer and 3 Comments.
Try for 7 days

”The time we save is the biggest benefit of E-E to our team. What could take multiple guys 2 hours or more each to find is accessed in around 15 minutes on Experts Exchange.

-Mike Kapnisakis, Warner Bros