troubleshooting Question

Backup to SCSI tape drive stops at point it is going to write a file

Avatar of foxhelp
foxhelp asked on
Unix OS
10 Comments3 Solutions593 ViewsLast Modified:
I have a SCO OpenServer 5.0.6 system running BackupEdge software with a Quantum Model # STD2401LW DAT Tape drive and Adaptec SCSI Card 29160.  All of a sudden when doing a full system backup the backup stops when it reaches a file that actually has data in it.  
I tried changing the tape drive to another same model, I tried changing the SCSI card to another with same model, and I tried changing the board to another slot on the motherboard.  None of those things work.  It keeps doing the same thing.
Join the community to see this answer!
Join our exclusive community to see this answer & millions of others.
Unlock 3 Answers and 10 Comments.
Join the Community
Learn from the best

Network and collaborate with thousands of CTOs, CISOs, and IT Pros rooting for you and your success.

Andrew Hancock - VMware vExpert
See if this solution works for you by signing up for a 7 day free trial.
Unlock 3 Answers and 10 Comments.
Try for 7 days

”The time we save is the biggest benefit of E-E to our team. What could take multiple guys 2 hours or more each to find is accessed in around 15 minutes on Experts Exchange.

-Mike Kapnisakis, Warner Bros