Want to protect your cyber security and still get fast solutions? Ask a secure question today.Go Premium

x
  • Status: Solved
  • Priority: Medium
  • Security: Public
  • Views: 448
  • Last Modified:

xp service pack 3 - exchange 2013, using outlook 2010

I have a user that keeps getting this when they click on the automatic replies (out of office) in windows xp Outlook 2010.  
We use ntlm with ssl turned off i have removed the profile and recreated it. still doesn't help
See photo.
error user keeps getting when they click on automatic replies
0
bbimis
Asked:
bbimis
  • 2
3 Solutions
 
Rob HutchinsonDesktop SupportCommented:
As a work-around, not as a solution. I believe you can just have them login to their account using Outlook Web Access( OWA) and have them setup their OOO there.
0
 
flubbsterCommented:
Disabling ipv6 should take care of it. Follow the instructions here for using either an MS Fixit or by manually doing it in the registry.

http://support.microsoft.com/kb/929852
0
 
bbimisAuthor Commented:
Flubbster, isn't ipv6 NOT included in windows XP?
0
 
bbimisAuthor Commented:
THANKS FOR HELP
0

Featured Post

Simplify Active Directory Administration

Administration of Active Directory does not have to be hard.  Too often what should be a simple task is made more difficult than it needs to be.The solution?  Hyena from SystemTools Software.  With ease-of-use as well as powerful importing and bulk updating capabilities.

  • 2
Tackle projects and never again get stuck behind a technical roadblock.
Join Now