• Status: Solved
  • Priority: Medium
  • Security: Public
  • Views: 578
  • Last Modified:

Vcops 5.8

My dashboard of Vcops 5.8is showing the values of Health Risk Effiency.But after some time if the system remain idle the vcops become log out and i have to log in again.
From where can i change the log in time or not to log out ever so that i could always be able to view the stats of my infrstructure all the time on my Big LCD on the Wall.
0
kastro Abbasi
Asked:
kastro Abbasi
1 Solution
 
Andrew Hancock (VMware vExpert / EE MVE^2)VMware and Virtualization ConsultantCommented:
Yes, this is a little painfail, if you have setup a large LCD for monitoring (we have also in our Ops Centre!).

VMware have now fixed this in later versions, you will be glad to know, and the default timeout of 30 minutes, can be changed or logout value disabled.

see the VMware Knowledgebase here

Changing or disabling the UI session timeout for vCenter Operations Manager vApp (2015135)
0
 
kastro AbbasiIT consultantAuthor Commented:
I realy appreciate you guys are excellent...thanks to hancock
0
Question has a verified solution.

Are you are experiencing a similar issue? Get a personalized answer when you ask a related question.

Have a better answer? Share it in a comment.

Join & Write a Comment

Featured Post

Free Tool: Path Explorer

An intuitive utility to help find the CSS path to UI elements on a webpage. These paths are used frequently in a variety of front-end development and QA automation tasks.

One of a set of tools we're offering as a way of saying thank you for being a part of the community.

Tackle projects and never again get stuck behind a technical roadblock.
Join Now