Solved

VMware Virtual SAN setup

Posted on 2014-03-17
4
686 Views
Last Modified: 2014-03-24
Hi Experts,

we want to use three hosts and Essentials Plus.
Can you show me how to setup Virtual SAN ?
0
Comment
Question by:Eprs_Admin
  • 2
  • 2
4 Comments
 
LVL 33

Expert Comment

by:Busbar
ID: 39934118
0
 

Author Comment

by:Eprs_Admin
ID: 39934122
ok I have seen, minimum are 3 hosts. I just have 2 Hosts.
And SSD´s are needed.
So this is not possible with me.
But I also have heared somethin with a hack.
0
 

Author Comment

by:Eprs_Admin
ID: 39934126
...can I use it for production or just test environment ?
0
 
LVL 33

Accepted Solution

by:
Busbar earned 500 total points
ID: 39934130
it is GA so you can use it for production. keep in mind of the requirements you need to have supported HW, SSD and SATA drives, 10G Ethernet.
0

Featured Post

Microsoft Certification Exam 74-409

Veeam® is happy to provide the Microsoft community with a study guide prepared by MVP and MCT, Orin Thomas. This guide will take you through each of the exam objectives, helping you to prepare for and pass the examination.

Question has a verified solution.

If you are experiencing a similar issue, please ask a related question

In this article, I will show you HOW TO: Suppress Configuration Issues and Warnings Alert displayed in Summary status for ESXi 6.5 after enabling SSH or ESXi Shell.
Giving access to ESXi shell console is always an issue for IT departments to other Teams, or Projects. We need to find a way so that teams can use ESXTOP for their POCs, or tests without giving them the access to ESXi host shell console with a root …
This tutorial will walk an individual through the process of installing the necessary services and then configuring a Windows Server 2012 system as an iSCSI target. To install the necessary roles, go to Server Manager, and select Add Roles and Featu…
This tutorial will walk an individual through the process of installing of Data Protection Manager on a server running Windows Server 2012 R2, including the prerequisites. Microsoft .Net 3.5 is required. To install this feature, go to Server Manager…

809 members asked questions and received personalized solutions in the past 7 days.

Join the community of 500,000 technology professionals and ask your questions.

Join & Ask a Question