• Status: Solved
  • Priority: Medium
  • Security: Public
  • Views: 1690
  • Last Modified:

visio 2013 - Page Breaks not showing the white margin along the edges of the paper.

As you can see from the attached graphic, I can't see the white margin along the edge of the paper even though I have the Page Break box checked.

How can I get the white margin bordering the gridmarks to appear?

err
0
brothertruffle880
Asked:
brothertruffle880
1 Solution
 
Scott HelmersVisio Consultant, Trainer, Author, and DeveloperCommented:
If you've been adjusting print settings, it could be that you've set the page margins to zero.

Right-click the page name tab, select Page Setup, click the Print Setup tab, and then click the Setup button. You'll find the four margin settings on the Print Setup dialog:setup dialog
0
 
brothertruffle880Author Commented:
Thanks Scott!  
It was a combination of Margins and also "FIT TO" being used!

You gave me the perfect solution.
0

Featured Post

2018 Annual Membership Survey

Here at Experts Exchange, we strive to give members the best experience. Help us improve the site by taking this survey today! (Bonus: Be entered to win a great tech prize for participating!)

Tackle projects and never again get stuck behind a technical roadblock.
Join Now