Solved

SharePoint custom list question

Posted on 2014-10-17
2
375 Views
Last Modified: 2014-10-25
Hi,

I'm experiencing an annoying thing in SharePoint. Its SharePoint 2013, but i'm using the 2010 look.

When i create a custom list with a column with multiple lines of text, it leaves a blank line when i add information. I hate this. Can i fix it somehow?

raar.PNG
0
Comment
Question by:SvenIA
  • 2
2 Comments
 
LVL 7

Accepted Solution

by:
SvenIA earned 0 total points
ID: 40404484
I've fixed this issue. Edit the field in html and remove the <div> tags.
0
 
LVL 7

Author Closing Comment

by:SvenIA
ID: 40404485
Problem solved
0

Featured Post

The Eight Noble Truths of Backup and Recovery

How can IT departments tackle the challenges of a Big Data world? This white paper provides a roadmap to success and helps companies ensure that all their data is safe and secure, no matter if it resides on-premise with physical or virtual machines or in the cloud.

Question has a verified solution.

If you are experiencing a similar issue, please ask a related question

This article will review the basic installation and configuration for Windows Software Update Services (WSUS) in a Windows 2012 R2 environment.  WSUS is a Microsoft tool that allows administrators to manage and control updates to be approved and ins…
Resolve DNS query failed errors for Exchange
In this Micro Tutorial viewers will learn how to restore their server from Bare Metal Backup image created with Windows Server Backup feature. As an example Windows 2012R2 is used.
This tutorial will walk an individual through the process of transferring the five major, necessary Active Directory Roles, commonly referred to as the FSMO roles from a Windows Server 2008 domain controller to a Windows Server 2012 domain controlle…

770 members asked questions and received personalized solutions in the past 7 days.

Join the community of 500,000 technology professionals and ask your questions.

Join & Ask a Question