Solved

Brand new VCAC 6.01 was working last night no changes exept a reboot now cannot provision a VM

Posted on 2014-11-16
7
187 Views
Last Modified: 2014-12-02
cannot be reached
i am getting this when I attempt to provision a VM , no changes other than the environment was rebooted ,

when I attempt to goto the logs this is what I get , I assume this points to the IAAS server being the issue?
0
Comment
Question by:NAMEWITHELD12
[X]
Welcome to Experts Exchange

Add your voice to the tech community where 5M+ people just like you are talking about what matters.

  • Help others & share knowledge
  • Earn cash & points
  • Learn & ask questions
  • 7
7 Comments
 
LVL 1

Author Comment

by:NAMEWITHELD12
ID: 40445928
i HAVE rebooted the IA waited for it to come up completely check the time zone was set to eastern

I have done the same thing with the CORE and I am seeing some services not starting , I just need to wait I guess

waiting for serivces to start on the VCAC CORE
0
 
LVL 1

Author Comment

by:NAMEWITHELD12
ID: 40445934
a few minutes later than the above screen shot
my QUeastion is do any of these services depend on the IAAS server to be started ?
0
 
LVL 1

Author Comment

by:NAMEWITHELD12
ID: 40445939
ok now I have the IA the core and the DC all booted now booting the Vcenter
0
U.S. Department of Agriculture and Acronis Access

With the new era of mobile computing, smartphones and tablets, wireless communications and cloud services, the USDA sought to take advantage of a mobilized workforce and the blurring lines between personal and corporate computing resources.

 
LVL 1

Author Comment

by:NAMEWITHELD12
ID: 40445958
I have booted the Vcenter, this vcenter does not have an external database

I have waited for vcenter to boot completely and looked in the event log for errors  and found nothting in the windows logs
0
 
LVL 1

Author Comment

by:NAMEWITHELD12
ID: 40445963
now I have booted the SQL3 server that is the has the IAAS DB on in , checking for errors
0
 
LVL 1

Author Comment

by:NAMEWITHELD12
ID: 40445964
looks good no errors in the event log of the SQL server , finally booting the IAAS now
0
 
LVL 1

Accepted Solution

by:
NAMEWITHELD12 earned 0 total points
ID: 40446069
Per HANCOCK :

nd that is what I did , and it all works fine now

pointed the vApps to the nist.time.gov via IP ( just in case they could not resolve the name)

and used the w32tm

w32tm /config /manualpeerlist:"time.nist.gov" /reliable:yes /update

then went into the registry to make sure it changed , I then set all the time to approximately the same time manually on the windows boxes , rebooted and all is good !!
0

Featured Post

ScreenConnect 6.0 Free Trial

Check out the updates in one game-changing release, ScreenConnect 6.0, based on partner feedback. New features include a redesigned UI that improves session organization and overall user experience. See the enhancements for yourself!

Question has a verified solution.

If you are experiencing a similar issue, please ask a related question

In this article we will learn how to backup a VMware farm using Nakivo Backup & Replication. In this tutorial we will install the software on a Windows 2012 R2 Server.
Is your phone running out of space to hold pictures?  This article will show you quick tips on how to solve this problem.
This video shows you how to use a vSphere client to connect to your ESX host as the root user. Demonstrates the basic connection of bypassing certification set up. Demonstrates how to access the traditional view to begin managing your virtual mac…
Both in life and business – not all partnerships are created equal. As the demand for cloud services increases, so do the number of self-proclaimed cloud partners. Asking the right questions up front in the partnership, will enable both parties …

735 members asked questions and received personalized solutions in the past 7 days.

Join the community of 500,000 technology professionals and ask your questions.

Join & Ask a Question