?
Solved

mikrotik 80 port block

Posted on 2014-12-13
3
Medium Priority
?
307 Views
Last Modified: 2015-04-07
we are anouncing our 2a00:9bc0::/32 via tunnel broker

I have added 2a00:9bc0::3 to my dns server and addad an AAA record for this ip to ipv6.spd.net.tr
i could access it inside the network but could not access from the out of the network
i should ping the server properly

depending on the test result : http://ready.chair6.net/?url=ipv6.spd.net.tr  should somebody help me too forward all inbound and outbound calls between inside and outside on mikrotik



/ipv6 firewall filter
add chain=input comment="Allow established connections" connection-state=established
add chain=output

Open in new window



this is my filter rule and not worked  

and also i could access the gateway : 2a00:9bc0::1

http://ready.chair6.net/?url=v6tunnel.spd.ne
0
Comment
Question by:Cahit Eyigunlu
[X]
Welcome to Experts Exchange

Add your voice to the tech community where 5M+ people just like you are talking about what matters.

  • Help others & share knowledge
  • Earn cash & points
  • Learn & ask questions
  • 2
3 Comments
 
LVL 3

Accepted Solution

by:
biaselectronics earned 2000 total points
ID: 40499670
I have had similar issues and changing the admin port of the router helped - e.g. from 80 to 8080
0
 

Author Comment

by:Cahit Eyigunlu
ID: 40499721
But we have global ip addreses and calling which an ip which is not added on mikrotik
0
 

Author Closing Comment

by:Cahit Eyigunlu
ID: 40710810
Thank you
0

Featured Post

Ransomware Attacks Keeping You Up at Night?

Will your organization be ransomware's next victim?  The good news is that these attacks are predicable and therefore preventable. Learn more about how you can  stop a ransomware attacks before encryption takes place with our Ransomware Prevention Kit!

Question has a verified solution.

If you are experiencing a similar issue, please ask a related question

In the hope of saving someone else's sanity... About a year ago we bought a Cisco 1921 router with two ADSL/VDSL EHWIC cards to load balance local network traffic over the two broadband lines we have, but we couldn't get the routing to work consi…
In this article, I am going to show you how to simulate a multi-site Lab environment on a single Hyper-V host. I use this method successfully in my own lab to simulate three fully routed global AD Sites on a Windows 10 Hyper-V host.
If you're a developer or IT admin, you’re probably tasked with managing multiple websites, servers, applications, and levels of security on a daily basis. While this can be extremely time consuming, it can also be frustrating when systems aren't wor…
In this brief tutorial Pawel from AdRem Software explains how you can quickly find out which services are running on your network, or what are the IP addresses of servers responsible for each service. Software used is freeware NetCrunch Tools (https…
Suggested Courses
Course of the Month14 days, 1 hour left to enroll

800 members asked questions and received personalized solutions in the past 7 days.

Join the community of 500,000 technology professionals and ask your questions.

Join & Ask a Question