Solved

Disable PXE Sunfire X4170 M3

Posted on 2015-01-09
3
125 Views
Last Modified: 2015-01-22
Cant seem to find settings in the BIOS to do this.

Delays boot time because it seems to spend ages re-trying this.
0
Comment
Question by:paul williams
  • 2
3 Comments
 
LVL 61

Expert Comment

by:gheist
ID: 40541369
Most likely boot agent is enabled in network card bios, not system bios.
0
 

Author Comment

by:paul williams
ID: 40553652
How do I access this?
0
 
LVL 61

Accepted Solution

by:
gheist earned 500 total points
ID: 40553893
unless Oracle customized card heavily this should be it:
http://www.intel.com/support/network/sb/cs-008018.htm
0

Featured Post

6 Surprising Benefits of Threat Intelligence

All sorts of threat intelligence is available on the web. Intelligence you can learn from, and use to anticipate and prepare for future attacks.

Join & Write a Comment

this article is a guided solution for most of the common server issues in server hardware tasks we are facing in our routine job works. the topics in the following article covered are, 1) dell hardware raidlevel (Perc) 2) adding HDD 3) how t…
Stuck in voice control mode on your Amazon Firestick?  Here is how to turn it off!!!
Learn several ways to interact with files and get file information from the bash shell. ls lists the contents of a directory: Using the -a flag displays hidden files: Using the -l flag formats the output in a long list: The file command gives us mor…
This video shows how to set up a shell script to accept a positional parameter when called, pass that to a SQL script, accept the output from the statement back and then manipulate it in the Shell.

758 members asked questions and received personalized solutions in the past 7 days.

Join the community of 500,000 technology professionals and ask your questions.

Join & Ask a Question

Need Help in Real-Time?

Connect with top rated Experts

20 Experts available now in Live!

Get 1:1 Help Now