Link to home
Create AccountLog in
Avatar of gudii9
gudii9Flag for United States of America

asked on

RSA and maven set up and example

Hi,

 I am usinging RSA 8.5.1 IDE which has built in eclipse 3.6.3.

I heard to install maven plugins in RAD/RSA, it supports 3.7.0 and above only.
we need to have older version m2eclipse plugins to install looks like to work with eclipse 3.6.3. Where can i get older m2eclipse plugins. What are the steps to set up everything and run some simple spring hibernate etc example. Please advise
Avatar of gudii9
gudii9
Flag of United States of America image

ASKER

please advise
ASKER CERTIFIED SOLUTION
Avatar of gudii9
gudii9
Flag of United States of America image

Link to home
membership
Create an account to see this answer
Signing up is free. No credit card required.
Create Account