Outlook 2013 different reply email

I have outlook setup with xxx.outlook.com and I want any replies to emails i send to go to yyy.gmail.

I have tried

- file/acount settings/change email to alter your name and email address to the gmail (left login informaiton as xxx.outlook)
- new email /direct replies to / delivery options/ have replies sent to yyy.gmail.
- restarted outlook

whenever I send emails it still has xxx.outlook in the header and a reply gos to xxx.outlook
pcombAsked:
Who is Participating?

[Product update] Infrastructure Analysis Tool is now available with Business Accounts.Learn More

x
I wear a lot of hats...

"The solutions and answers provided on Experts Exchange have been extremely helpful to me over the last few years. I wear a lot of hats - Developer, Database Administrator, Help Desk, etc., so I know a lot of things but not a lot about one thing. Experts Exchange gives me answers from people who do know a lot about one thing, in a easy to use platform." -Todd S.

Richard DanekeTrainerCommented:
Have you connected your gmail account to Outlook?   If you do, you can select which account to send from.  
If you have not, you need to change the SMTP values in Outlook to the GMail SMTP values and change the send mail settings to use the gmail settings.
pcombAuthor Commented:
i am not sure how to do that as when i select change on my outlook email account under email settings there is only one screen I changes the user information to gmail. The server informatino is mail server = snt407-m.hotmail

login info is outlook info
Richard DanekeTrainerCommented:
I would add the GMail account as a second account.   This will permit you to receive emails from both accounts.  When more than one email account is installed, above the To: line in the email message, you can select the From: account for sending - where you would select your GMail account.
However, if you do want to send all email from gmail, my settings use smtp.gmail.com for the SMTP server.  Then, in More settings..., on the Outgoing Server tab, change the setting to Log On with your gmail account and password.  On the Advanced tab, use port 587 and TLS for sending.  By the way, you may need to set the setting in your gmail account to use POP/SMTP email.

Experts Exchange Solution brought to you by

Your issues matter to us.

Facing a tech roadblock? Get the help and guidance you need from experienced professionals who care. Ask your question anytime, anywhere, with no hassle.

Start your 7-day free trial
pcombAuthor Commented:
I added the gmail acct thanks
It's more than this solution.Get answers and train to solve all your tech problems - anytime, anywhere.Try it for free Edge Out The Competitionfor your dream job with proven skills and certifications.Get started today Stand Outas the employee with proven skills.Start learning today for free Move Your Career Forwardwith certification training in the latest technologies.Start your trial today
Outlook

From novice to tech pro — start learning today.